Auto fahrbereit hätte der Post bald geheißen

Wäre da nicht die Technik meines Smarties.

Nachdem ich die Liste mit Fehlern über die ich schon schrieb in der Hand hielt konnte ich mich auf die Suche nach dem Sensor machen.

Als ich ihn gefunden hatte baute ich ihn aus und reinigte ihn. Leider brachte das nicht den gewünschten Erfolg so dass ich mich gestern auf den Weg zu meinem Smarthändler machte um den Ladeluftsensor und den Temperatursensor zu erwerben.

Zwei kleine Sensoren im Wert von 103,89 Euro sollten es sein.

Zu Hause angekommen machte ich mich daran die Sensoren auszutauschen, was aufgrund der Lage nämlich direkt oben auf dem Motorblock kein Problem war. Kurz die Batterie ab- und wieder angeklemmt und schon konnte es zur Probefahrt los gehen.

Die ersten Meter waren sehr holprig, aber es wurde von Minute zu Minute besser. Also war ich sehr optimistisch.

Am späten Nachmittag fuhr ich mit meiner Frau zum Einkaufen, alles bestens. Er fuhr wie neu und ich war über glücklich.

Als wir vom Einkaufen weg fuhren begannen die Probleme mit dem holpern wieder, diesmal schlimmer wie zuvor. Zuletzt sogar so schlimm das er mir ausging wenn ich anhielt.

Tiefschlag in die Magengrube!!

Ich weiß nicht was das Problem ist bzw. durch was es ausgelöst wird. Mitte nächster Woche soll das von mir bestellte OBD-GERÄT ankommen. Dann lese ich den Fehlerspeicher nochmal aus und bin dann hoffentlich schlauer.

Drückt mir die Daumen das es nicht so schlimm wird.

Ich halte euch auf dem laufenden.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

3 + zwölf =